Can't disable the display of the "stop" button in the bar in remote view when a media is playing


#1

Despite “stop” is among the options in the “settngs” menu for enabling/disabling the display of the buttons in the bar in remote view when a media is playing, it can’t be disabled, while all other buttons (“previous item”, “rewind”, “play/pause”, “fast-forward”, “next item”) can be enabled/disabled.

Could you please fix it? Thank you in advance!


#2

Thanks for report, small typo in code :slight_smile:

Will be fixed in next release.